<!DOCTYPE html>
<html id="doc" lang="en">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<title>Tips for Wild Camping | Crank and Cog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://crankandcog.net/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/premium/moka/js/html5.js"></script>
	<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=crankandcog.net&amp;id=81390069&amp;t=1491782883&amp;back=https%3A%2F%2Fcrankandcog.net%2F2017%2F04%2F09%2Ftips-for-wild-camping%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//crankandcog.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Crank and Cog &raquo; Feed" href="https://crankandcog.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crank and Cog &raquo; Comments Feed" href="https://crankandcog.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crank and Cog &raquo; Tips for Wild&nbsp;Camping Comments Feed" href="https://crankandcog.net/2017/04/09/tips-for-wild-camping/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOwiAMhF9IbKbT6A/jszBWHRsdZGWZvr0w1MRp8A+5NvdxV5icULb32HugUTgzXnXPMDllSTBpg/fFtFbMK/iNGd0hQ4veSdWJecrZBzTSYy2cZb+YcpiyA4Y9Oemjg7DWEg1SsOUwcvsXFWUTKmZj0tVV5QZkFuElPZLwTQj6U49ilXQ+BOPnJqEaeut1oPktvv5MUfBMBrKdhJbhYvAm2Ogah1knGekznYpyd9yUxXF7aB/BL7J5' type='text/css' media='all' />
<link rel='stylesheet' id='moka-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9kN0KwjAMhV/IGoVN54X4LFmJXTVtStMhvr0bDtwQepVz4Hz5g1cyVmKhWKAMFEghZQp+DBDkiaDlzbS3qjtYJcNoEo/ORwVHYlgsFi9xY8yd0ecamqlncZN0MKVWtgahnZv3mH+qFk+i5bsJ6IB5nrXUGqViPfJ0ipOt+YOWnw0NOJYeeQ7cwvXYXA7n7tR27eMDIG2ELw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkOsOgjAMhV/IMTUY+WN8FtwKFnZz3UB9eke8RcRLsmTZ6dfT0/HeMTRCRQnEm3QOEfzpdmUNzfg3gGmsfRkg02jusLAmgAkDq+0OFbBI4Ms6acmoshOcsxQ0ECVoovoaCU2H0P/EGgiuFC3zQHh+c9WRORVrNMQ9qLSAZEOG0WvcFfaQUnLnQWPUabu2fA7OKgwdyn+bKgVHRgol+IdBkq4Km/jOTz7RiIDWDHO3erPIi/WyWKzyeXMByVWyUA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://crankandcog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Outdoorsy Design in&nbsp;Ireland' href='https://crankandcog.net/2017/03/20/outdoorsy-design-in-ireland/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://crankandcog.net/2017/04/09/tips-for-wild-camping/" />
<link rel='shortlink' href='http://wp.me/p5vvh3-1r7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fcrankandcog.net%2F2017%2F04%2F09%2Ftips-for-wild-camping%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fcrankandcog.net%2F2017%2F04%2F09%2Ftips-for-wild-camping%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tips for Wild Camping" />
<meta property="og:url" content="https://crankandcog.net/2017/04/09/tips-for-wild-camping/" />
<meta property="og:description" content="Great tips for wild camping while cycle touring or back packing!" />
<meta property="article:published_time" content="2017-04-09T19:46:42+00:00" />
<meta property="article:modified_time" content="2017-04-09T19:49:18+00:00" />
<meta property="og:site_name" content="Crank and Cog" />
<meta property="og:image" content="https://crankandcog.files.wordpress.com/2017/04/wild-camping-illustration-feature.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://crankandcog.files.wordpress.com/2017/04/wild-camping-illustration-feature.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/da725f1e8a6a428d0ce550347af23e16?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/da725f1e8a6a428d0ce550347af23e16?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/da725f1e8a6a428d0ce550347af23e16?s=114" />
<link rel='openid.server' href='https://crankandcog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://crankandcog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://crankandcog.net/osd.xml" title="Crank and Cog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
         <style type="text/css">
			  @media screen and (min-width: 1270px) {
				 #sidebar-wrap {position: fixed; top: 0; bottom: 0; height: auto; overflow-x: hidden; overflow-y: auto;}
				 #sidebar {position: absolute; top: 65px;}
				 .admin-bar #sidebar-wrap {top: 32px;}
				 .demo-site #sidebar-wrap {top: 80px;}
				 .admin-bar.demo-site #sidebar-wrap {top: 112px;}
			}
			         </style>
    		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Crank and Cog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Wanders on two wheels!" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://crankandcog.net/feed/;icon-uri=https://secure.gravatar.com/blavatar/da725f1e8a6a428d0ce550347af23e16?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Tips for Wild&nbsp;Camping | Crank and Cog on WordPress.com" />
<meta name="description" content="Great tips for wild camping while cycle touring or back packing!" />
	<style type="text/css" id="moka-header-css">
			#site-title h1,
		#site-title h2.site-description {
			display: none;
		}

		</style>
	<link rel="amphtml" href="https://crankandcog.net/2017/04/09/tips-for-wild-camping/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-5525 single-format-standard mp6 customizer-styles-applied sidebar-fixed highlander-enabled highlander-light">

<div id="container">
	<div class="search-overlay">
		<div class="search-wrap">
			
<form role="search" method="get" id="searchform" class="searchform" action="https://crankandcog.net/" role="search">
	<input type="text" class="field mainsearch" name="s" id="s" autofocus="autofocus" placeholder="Type to Search &hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>			<div class="search-close">Close Search</div>
			<p class="search-info">Type your search terms above and press return to see the search results.</p>
		</div><!-- end .search-wrap -->
	</div><!-- end .search-overlay -->


<div id="sidebar-wrap">
	<div id="sidebar">
	<header id="masthead" class="clearfix" role="banner">
		<div id="site-title">
						<div id="site-header">
				<a href="https://crankandcog.net/" rel="home">
					<img src="https://crankandcog.files.wordpress.com/2016/12/cropped-crank-and-cog-logo-011.png" width="150" height="150" alt="">
				</a>
			</div><!-- end #site-header -->
						<h1><a href="https://crankandcog.net/" title="Crank and Cog">Crank and Cog</a></h1>
						<h2 class="site-description">Wanders on two wheels!</h2>
					</div><!-- end #site-title -->
	</header><!-- end #masthead -->

	<a href="#nav-mobile" id="mobile-menu-btn"><span>Menu</span></a>
	<nav id="site-nav" class="clearfix">
		<ul id="menu-trip" class="menu"><li id="menu-item-2779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2779"><a href="https://crankandcog.net/">Home</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-27"><a href="https://crankandcog.net/blog/">Blog</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://crankandcog.net/gear/">Gear</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="https://crankandcog.net/category/tips-and-advice/">Tips</a></li>
<li id="menu-item-1601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1601"><a href="https://crankandcog.net/category/food/recipes/">Recipes</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://crankandcog.net/videos/">Videos</a></li>
<li id="menu-item-3454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3454"><a href="https://crankandcog.net/contact-us/">Contact Us</a></li>
</ul>		<div id="search-btn">Search</div>
	</nav><!-- end #site-nav -->

	</div><!-- end #sidebar -->
</div><!-- end #sidebar-wrap -->

<div id="main-wrap">
		<div id="primary" class="site-content" role="main">

				
			
<article id="post-5525" class="post-5525 post type-post status-publish format-standard has-post-thumbnail hentry category-cycle-touring category-tips-and-advice tag-backpacking tag-bicycle-touring tag-camping tag-outdoor-design tag-outdoor-lifestyle tag-outdoor-living tag-outdoors tag-slow-travel tag-wild-camping tag-wilderness-hiking">

		<div class="entry-thumbnail">
		<img width="1070" height="600" src="https://crankandcog.files.wordpress.com/2017/04/wild-camping-illustration-feature.jpg?w=1070" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://crankandcog.files.wordpress.com/2017/04/wild-camping-illustration-feature.jpg 1070w, https://crankandcog.files.wordpress.com/2017/04/wild-camping-illustration-feature.jpg?w=150 150w, https://crankandcog.files.wordpress.com/2017/04/wild-camping-illustration-feature.jpg?w=300 300w, https://crankandcog.files.wordpress.com/2017/04/wild-camping-illustration-feature.jpg?w=768 768w, https://crankandcog.files.wordpress.com/2017/04/wild-camping-illustration-feature.jpg?w=1024 1024w" sizes="(max-width: 1070px) 100vw, 1070px" data-attachment-id="5859" data-permalink="https://crankandcog.net/2017/04/09/tips-for-wild-camping/wild-camping-illustration-feature/" data-orig-file="https://crankandcog.files.wordpress.com/2017/04/wild-camping-illustration-feature.jpg" data-orig-size="1070,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Wild Camping illustration Feature" data-image-description="" data-medium-file="https://crankandcog.files.wordpress.com/2017/04/wild-camping-illustration-feature.jpg?w=300" data-large-file="https://crankandcog.files.wordpress.com/2017/04/wild-camping-illustration-feature.jpg?w=1024" />	</div><!-- end .entry-thumbnail -->
	
	<header class="entry-header">
		<div class="entry-details">
			<div class="entry-date">
				<a href="https://crankandcog.net/2017/04/09/tips-for-wild-camping/" class="entry-date">April 9, 2017</a>
			</div><!-- end .entry-date -->
							<div class="entry-comments">
				<a href="https://crankandcog.net/2017/04/09/tips-for-wild-camping/#comments">comments 2</a>				</div><!-- end .entry-comments -->
								</div><!--end .entry-details -->
		<h1 class="entry-title">Tips for Wild&nbsp;Camping</a></h1>
	</header><!--end .entry-header -->

	<div class="entry-content clearfix">
		<p>While cycle touring or multi day hiking, wild camping is our preferred method of spending the night.  It offers greater independence and options for you to choose where and when to set up tent for the night. It can also be the only way to spend the night when remoteness or lack of facilities means you have to lay your head where your hat falls!<span id="more-5525"></span></p>
<p>However simply pitching your tent where you feel like it isn&#8217;t always a good idea. On a previous cycle tour in Poland we unknowingly ended up camping next to a badger&#8217;s set that came alive at night once we were inside the tent!  So a little planning, preparation and forethought will greatly improve your enjoyment of wild camping.</p>
<p>There are a number of factors to take into consideration when wild camping.</p>
<p><img data-attachment-id="5769" data-permalink="https://crankandcog.net/2017/04/09/tips-for-wild-camping/frosty-morning-wild-camping/" data-orig-file="https://crankandcog.files.wordpress.com/2017/04/frosty-morning-wild-camping.jpg?w=1070" data-orig-size="5308,3538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1446562697&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="frosty morning wild camping" data-image-description="&lt;p&gt;Wild camping site under a tree in the frosty morning&lt;/p&gt;
" data-medium-file="https://crankandcog.files.wordpress.com/2017/04/frosty-morning-wild-camping.jpg?w=1070?w=300" data-large-file="https://crankandcog.files.wordpress.com/2017/04/frosty-morning-wild-camping.jpg?w=1070?w=1024" class="alignnone size-full wp-image-5769" src="https://crankandcog.files.wordpress.com/2017/04/frosty-morning-wild-camping.jpg?w=1070" alt="Wild camping site under a tree in the frosty morning" srcset="https://crankandcog.files.wordpress.com/2017/04/frosty-morning-wild-camping.jpg?w=1070 1070w, https://crankandcog.files.wordpress.com/2017/04/frosty-morning-wild-camping.jpg?w=2140 2140w, https://crankandcog.files.wordpress.com/2017/04/frosty-morning-wild-camping.jpg?w=150 150w, https://crankandcog.files.wordpress.com/2017/04/frosty-morning-wild-camping.jpg?w=300 300w, https://crankandcog.files.wordpress.com/2017/04/frosty-morning-wild-camping.jpg?w=768 768w, https://crankandcog.files.wordpress.com/2017/04/frosty-morning-wild-camping.jpg?w=1024 1024w" sizes="(max-width: 1070px) 100vw, 1070px"   /></p>
<h2>Legality</h2>
<p>Wild camping isn&#8217;t always legal. Different laws apply in different parts of the world. In countries like Scotland and Norway you are allowed to wild camp in most unenclosed land. Here in Ireland, where we are from, a lot of the land is privately owned so wild camping is a little bit trickier. In Irish law, trespassing is a civil matter not a criminal offence. It becomes a matter for the cops only when you refuse to leave when asked.  If in doubt (or desperation!) you could ask the land owners for permission to camp. Discretion and common sense will hopefully guide you away from setting up camp in someone&#8217;s back garden.</p>
<h2>Tent</h2>
<p>Wild camping is all about blending in to your surroundings.  Therefore a tent&#8217;s colour is paramount to not being spotted.  Choose a tent with an earthy colour that&#8217;s similar to the area you are camping.  For us in the west of Ireland with an abundance of ochre bracken, green moss fields and olive grey of the bogs, we chose a muted green tent.</p>
<p>There are very few natural angular, sharp edges and corners in the outdoors so to &#8216;fit in&#8217; to your surroundings I prefer a dome shaped tent that has more curves and softer angles than a more angular rigid tent.</p>
<p>Reflective markings on the tent are obviously great for returning to the tent after your sleep interrupting pee but not great if you want to be unseen by others.  So consider removing these or covering up the reflective labels with some tape.</p>
<p>There may be occasions when you need to quickly pack everything up and get the hell out of there! So you need to be able to take down your tent for quick get aways!</p>
<div data-shortcode="caption" id="attachment_5778" style="width: 4618px" class="wp-caption alignnone"><img data-attachment-id="5778" data-permalink="https://crankandcog.net/2017/04/09/tips-for-wild-camping/olympus-digital-camera-179/" data-orig-file="https://crankandcog.files.wordpress.com/2017/04/wild-camping-in-forest.jpg?w=1070" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M10&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1439153578&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wild camping on the edge of woods" data-image-description="" data-medium-file="https://crankandcog.files.wordpress.com/2017/04/wild-camping-in-forest.jpg?w=1070?w=300" data-large-file="https://crankandcog.files.wordpress.com/2017/04/wild-camping-in-forest.jpg?w=1070?w=1024" class="alignnone size-full wp-image-5778" src="https://crankandcog.files.wordpress.com/2017/04/wild-camping-in-forest.jpg?w=1070" alt="Wild camping on the edge of the woods while cycle touring." srcset="https://crankandcog.files.wordpress.com/2017/04/wild-camping-in-forest.jpg?w=1070 1070w, https://crankandcog.files.wordpress.com/2017/04/wild-camping-in-forest.jpg?w=2140 2140w, https://crankandcog.files.wordpress.com/2017/04/wild-camping-in-forest.jpg?w=150 150w, https://crankandcog.files.wordpress.com/2017/04/wild-camping-in-forest.jpg?w=300 300w, https://crankandcog.files.wordpress.com/2017/04/wild-camping-in-forest.jpg?w=768 768w, https://crankandcog.files.wordpress.com/2017/04/wild-camping-in-forest.jpg?w=1024 1024w" sizes="(max-width: 1070px) 100vw, 1070px"   /><p class="wp-caption-text">Wild camping on the edge of the woods. Try and keep your gear compact and together and ready for a quick get away, not strewn all over the place like the above photo!</p></div>
<h2>Gear</h2>
<p>Inflatable and self-inflatable mattresses can be a pain to pack away, so maybe consider a simple roll sleeping mat instead that can be quickly rolled up, strapped to a pannier or bike rack.  What you sacrifice in comfort you make up in speed and weight.</p>
<p>Also, make sure your sleeping bag is easy to pack.  Some bags come with a small stuff sack the size of an ankle sock that stuffs and shrinks the bag down to a tight compactible size. Great for saving space but sometimes difficult and time consuming to get your sleeping bag back into the sac.  To save time, consider getting a bigger stuff sac with a draw string that allows you to quickly pack your bag away.</p>
<p>We use an MSR Dragon Fly stove which is great for cooking but is a lot louder than other <strong><a href="https://crankandcog.net/2016/02/05/stoves/">stoves</a></strong>.  An option to consider for stealthy outdoor cooking is an alcohol stove, like a Trangia or a tin can hobo stove which are practically silent.</p>
<h2>Security</h2>
<p>As much as you may love your bike you&#8217;re not going to be sharing your tent with it. We lock our bikes together close to the tent using a seven foot long kryptonite lock. We&#8217;d attach a little bell to the lock so if anyone started tampering with it in the middle of the night Laura would elbow me and demand I get out to look!</p>
<p>If you are concerned about unwanted guests in the middle of the night you could always strategically place dry twigs and branches in approach paths to the tent.  When stepped on, the noise of broken branches should alert you.. or fuel your paranoia further!</p>
<p>Keep the need for using your head torch to a minimum also.</p>
<div data-shortcode="caption" id="attachment_5820" style="width: 5482px" class="wp-caption alignnone"><img data-attachment-id="5820" data-permalink="https://crankandcog.net/2017/04/09/tips-for-wild-camping/wild-camping-evening-time/" data-orig-file="https://crankandcog.files.wordpress.com/2017/04/wild-camping-evening-time.jpg?w=1070" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1445907484&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Wild camping evening time" data-image-description="&lt;p&gt;Wild camping.  Camping in a field by a forest.&lt;/p&gt;
" data-medium-file="https://crankandcog.files.wordpress.com/2017/04/wild-camping-evening-time.jpg?w=1070?w=300" data-large-file="https://crankandcog.files.wordpress.com/2017/04/wild-camping-evening-time.jpg?w=1070?w=1024" class="alignnone size-full wp-image-5820" src="https://crankandcog.files.wordpress.com/2017/04/wild-camping-evening-time.jpg?w=1070" alt="Wild camping. Camping in a field by a forest." srcset="https://crankandcog.files.wordpress.com/2017/04/wild-camping-evening-time.jpg?w=1070 1070w, https://crankandcog.files.wordpress.com/2017/04/wild-camping-evening-time.jpg?w=2140 2140w, https://crankandcog.files.wordpress.com/2017/04/wild-camping-evening-time.jpg?w=150 150w, https://crankandcog.files.wordpress.com/2017/04/wild-camping-evening-time.jpg?w=300 300w, https://crankandcog.files.wordpress.com/2017/04/wild-camping-evening-time.jpg?w=768 768w, https://crankandcog.files.wordpress.com/2017/04/wild-camping-evening-time.jpg?w=1024 1024w" sizes="(max-width: 1070px) 100vw, 1070px"   /><p class="wp-caption-text">Try and aim to have your tent pitched an hour or two before sunset.</p></div>
<h2>Best Locations</h2>
<p>We&#8217;ve camped in some questionable locations to say the least!  From spending a night on the floor of a Japanese public toilet to old Romanian graveyards! Planning before hand helps determine where a suitable location would be to set up tent in evening time.  While travelling we use <strong><a href="https://crankandcog.net/2015/12/23/useful-apps-and-helpful-links/">Maps.me</a></strong>, which is an offline mapping system for mobile devices.  Usually, we would check the map in the morning to estimate where we will be an hour or two before sunset and we would pinpoint potential wild camping spots.</p>
<p>On the maps.me app we generally look for minor tracks that either take us into wooded areas or upland where there is more chance of commonage land away from towns, villages and settlements.  When you arrive at your selected location examine tracks to see how frequently they are used.  Certain tracks may be used by farmers in the evenings and early mornings to move their animals to and fro for milking, herding etc.  So finding a place out of sight from people who may use the track is important.</p>
<p>Try and stay clear of fields that contain farm animals, you could either spook them which could alert a passerby or intrigue their natural curiosity and penchant for nibbling on tent fabric and leather saddles (I&#8217;m looking at you Mongolian goats!).  Also, in certain countries like Romania, Bulgaria, Greece and Turkey there are fierce shepherd dogs in some fields guarding the farm animals, that would only love the chance to chew on a well toned cyclist&#8217;s leg!</p>
<div data-shortcode="caption" id="attachment_5768" style="width: 5266px" class="wp-caption alignnone"><img data-attachment-id="5768" data-permalink="https://crankandcog.net/2017/04/09/tips-for-wild-camping/mongolian-goats-grazing-neat-tent/" data-orig-file="https://crankandcog.files.wordpress.com/2017/04/mongolian-goats-grazing-neat-tent.jpg?w=1070" data-orig-size="5256,3504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1439893713&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mongolian-goats-grazing-near-tent" data-image-description="" data-medium-file="https://crankandcog.files.wordpress.com/2017/04/mongolian-goats-grazing-neat-tent.jpg?w=1070?w=300" data-large-file="https://crankandcog.files.wordpress.com/2017/04/mongolian-goats-grazing-neat-tent.jpg?w=1070?w=1024" class="alignnone size-full wp-image-5768" src="https://crankandcog.files.wordpress.com/2017/04/mongolian-goats-grazing-neat-tent.jpg?w=1070" alt="Mongolian goat grazing near a tent." srcset="https://crankandcog.files.wordpress.com/2017/04/mongolian-goats-grazing-neat-tent.jpg?w=1070 1070w, https://crankandcog.files.wordpress.com/2017/04/mongolian-goats-grazing-neat-tent.jpg?w=2140 2140w, https://crankandcog.files.wordpress.com/2017/04/mongolian-goats-grazing-neat-tent.jpg?w=150 150w, https://crankandcog.files.wordpress.com/2017/04/mongolian-goats-grazing-neat-tent.jpg?w=300 300w, https://crankandcog.files.wordpress.com/2017/04/mongolian-goats-grazing-neat-tent.jpg?w=768 768w, https://crankandcog.files.wordpress.com/2017/04/mongolian-goats-grazing-neat-tent.jpg?w=1024 1024w" sizes="(max-width: 1070px) 100vw, 1070px"   /><p class="wp-caption-text">Keep away from my fxxxing tent! Goats love to have a nibble!</p></div>
<p>A church, mosque, temple or graveyard are options worth considering if you are stuck and don&#8217;t mind spending the night with the dead! There&#8217;s usually running water in graveyards. The utmost respect must of course be taken as these are places of worship, and are important places in the community, so discretion must be exercised.</p>
<p>Most large single crop forests are state owned and should be fine to wild camp. The trouble is finding a flat clearing between trees that&#8217;s big enough to lay your tent.  The ground in most state owned forests tends to be pretty rough although there may be clearing set aside for the public.</p>
<p>If you do find yourself stuck in a city looking for a place to camp, consider public amenity areas by rivers, lakes and parks.  These are obviously not ideal but maybe passersby will ignore the crazies who decided to set up tent and hurry along! And hopefully the cops will have bigger fish to fry. When we were living in Japan we hosted a cycle tourer for a night.  He told us that when he was looking for a place to camp in the evenings he would try and find a multi story car park!  He said he felt safer, because of the security, it was usually quiet at night, there was sufficient light and he used a free standing tent so didn&#8217;t have to worry about getting his tent pegs into the ground. Different folk different strokes I suppose!</p>
<h2>Finally</h2>
<p>Try and avoid setting up tent in the darkness.  Aim to have your tent pitched at least an hour before sunset.</p>
<p>Wild camping can be fun, scary, thrilling, serene, exciting and rewarding.  You should never outstay your stay.  Try to move on after a night, to avoid detection and upsetting the natural equilibrium of the area.</p>
<p>These wild camping tips work for us but you&#8217;ll find that you&#8217;ll fall into your own rhythm of what works best for you.</p>
<h3>Most importantly of all respect, and leave no trace!</h3>
<h2>Happy camping!</h2>
<h2></h2>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">共有:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5525" class="share-twitter sd-button share-icon" href="https://crankandcog.net/2017/04/09/tips-for-wild-camping/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5525" class="share-facebook sd-button share-icon" href="https://crankandcog.net/2017/04/09/tips-for-wild-camping/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5525" class="share-google-plus-1 sd-button share-icon" href="https://crankandcog.net/2017/04/09/tips-for-wild-camping/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://crankandcog.net/2017/04/09/tips-for-wild-camping/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://crankandcog.net/2017/04/09/tips-for-wild-camping/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-81390069-5525-58eacce3b90dc' data-src='//widgets.wp.com/likes/#blog_id=81390069&amp;post_id=5525&amp;origin=crankandcog.wordpress.com&amp;obj_id=81390069-5525-58eacce3b90dc' data-name='like-post-frame-81390069-5525-58eacce3b90dc'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- end .entry-content -->

	<footer class="entry-footer clearfix">
		<div class="entry-cats"><span>Filed under: </span><a href="https://crankandcog.net/category/cycle-touring/" rel="category tag">Cycle Touring</a>, <a href="https://crankandcog.net/category/tips-and-advice/" rel="category tag">Tips and Advice</a></div>
				<div class="entry-tags"><span>Tagged: </span><ul><li><a href="https://crankandcog.net/tag/backpacking/" rel="tag">backpacking</a>, <a href="https://crankandcog.net/tag/bicycle-touring/" rel="tag">bicycle touring</a>, <a href="https://crankandcog.net/tag/camping/" rel="tag">Camping</a>, <a href="https://crankandcog.net/tag/outdoor-design/" rel="tag">outdoor design</a>, <a href="https://crankandcog.net/tag/outdoor-lifestyle/" rel="tag">outdoor lifestyle</a>, <a href="https://crankandcog.net/tag/outdoor-living/" rel="tag">outdoor living</a>, <a href="https://crankandcog.net/tag/outdoors/" rel="tag">outdoors</a>, <a href="https://crankandcog.net/tag/slow-travel/" rel="tag">slow travel</a>, <a href="https://crankandcog.net/tag/wild-camping/" rel="tag">Wild Camping</a>, <a href="https://crankandcog.net/tag/wilderness-hiking/" rel="tag">wilderness hiking</a></li></ul></div>
		
				<div class="author-wrap">
		<h4 class="author-headline">About the Author</h4>
			<div class="author-info">
				<img alt='' src='https://0.gravatar.com/avatar/c3281d1153df9022fa8afe04961f7f0e?s=75&#038;d=identicon&#038;r=G' class='avatar avatar-75' height='75' width='75' />				<h6>Posted by <a href='https://crankandcog.net/author/ciaranhuz/' title='Crank and Cog' rel='author'>Crank and Cog</a></h6 >
				<p class="author-description">Wanderers on two wheels! 
Bicycle related content from two Irish cycle enthusiasts, Ciarán &amp; Laura.
crankandcog.net</p>
			</div><!-- end .author-info -->
		</div><!-- end .author-wrap -->
	
	</footer><!-- end .entry-footer -->

</article><!-- end .post-5525 -->

	<nav id="nav-single" class="clearfix">
		<div class="nav-next"></div>
		<div class="nav-previous"><a href="https://crankandcog.net/2017/03/20/outdoorsy-design-in-ireland/" rel="prev"><span>&laquo; Previous Post</span></a></div>
	</nav><!-- #nav-single -->

			
	<div id="comments" class="comments-area">

	
	<h3 class="comments-title">
		2 Comments	</h3>

	<ol class="commentlist">
		
	<li class="comment byuser comment-author-kmack2016 even thread-even depth-1 highlander-comment" id="li-comment-337">
		<article id="comment-337" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/4e0613c6b67be4afbd841bf8992d2200?s=65&#038;d=identicon&#038;r=G' class='avatar avatar-65' height='65' width='65' />			</div>

<div class="comment-content">
				<div class="comment-author">
					  <a href='http://kmack2016.wordpress.com' rel='external nofollow' class='url'>Kelly MacKay</a>  				</div><!-- end .comment-author -->

				<div class="comment-text">
					<p>thanks</p>
<p id="comment-like-337" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://crankandcog.net/2017/04/09/tips-for-wild-camping/?like_comment=337&#038;_wpnonce=701e239973" class="comment-like-link needs-login" rel="nofollow" data-blog="81390069"><span>Like</span></a><span id="comment-like-count-337" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
					
					<ul class="comment-meta">
						<li class="comment-time"><a href="https://crankandcog.net/2017/04/09/tips-for-wild-camping/#comment-337">
					April 9, 2017</a></li>
												<li class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://crankandcog.net/2017/04/09/tips-for-wild-camping/?replytocom=337#respond' onclick='return addComment.moveForm( "comment-337", "337", "respond", "5525" )' aria-label='Reply to Kelly MacKay'>Reply</a></li>
						
											</ul><!-- end .comment-meta -->
				</div><!-- end .comment-text -->

			</div><!-- end .comment-content -->

		</article><!-- end .comment -->

	<ul class="children">

	<li class="comment byuser comment-author-ciaranhuz bypostauthor odd alt depth-2 highlander-comment" id="li-comment-338">
		<article id="comment-338" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://0.gravatar.com/avatar/c3281d1153df9022fa8afe04961f7f0e?s=65&#038;d=identicon&#038;r=G' class='avatar avatar-65' height='65' width='65' />			</div>

<div class="comment-content">
				<div class="comment-author">
					  <a href='https://crankandcog.net' rel='external nofollow' class='url'>Crank and Cog</a>  				</div><!-- end .comment-author -->

				<div class="comment-text">
					<p>No problem Kelly!</p>
<p id="comment-like-338" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://crankandcog.net/2017/04/09/tips-for-wild-camping/?like_comment=338&#038;_wpnonce=b49c4088f6" class="comment-like-link needs-login" rel="nofollow" data-blog="81390069"><span>Like</span></a><span id="comment-like-count-338" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
					
					<ul class="comment-meta">
						<li class="comment-time"><a href="https://crankandcog.net/2017/04/09/tips-for-wild-camping/#comment-338">
					April 9, 2017</a></li>
												<li class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://crankandcog.net/2017/04/09/tips-for-wild-camping/?replytocom=338#respond' onclick='return addComment.moveForm( "comment-338", "338", "respond", "5525" )' aria-label='Reply to Crank and Cog'>Reply</a></li>
						
											</ul><!-- end .comment-meta -->
				</div><!-- end .comment-text -->

			</div><!-- end .comment-content -->

		</article><!-- end .comment -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol><!-- end .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/09/tips-for-wild-camping/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://crankandcog.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="407affcd1a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/09/tips-for-wild-camping/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5525' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2cb9b34624" /></p>
<input type="hidden" name="genseq" value="1491782883" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments .comments-area -->

		
		</div><!-- end #primary -->



<footer id="colophon" class="site-footer clearfix">

	

<div id="footer-sidebar-wrap" class="clearfix">
			<div id="footer-sidebar-one" class="widget-area" role="complementary">
			<aside id="categories-11" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="395247">Cycle Touring&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="22733">Czech Republic&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="586">Food&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="83002">Foraging&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="347">Gear&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3550">Germany&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="32875">Hungary&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="768">Ireland&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2062">Japan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="119468476">Local Loops&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="106781">Mongolia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4340">Poland&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2832">Recipes&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="61320">Romania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10759">Russia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="72027">Slovakia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="199766">Tips and Advice&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="8199">UK&nbsp;&nbsp;(2)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://crankandcog.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>		</div><!-- .widget-area -->
	
			<div id="footer-sidebar-two" class="widget-area" role="complementary">
			<aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-6">Archives</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://crankandcog.net/2017/04/'> April 2017 </option>
	<option value='https://crankandcog.net/2017/03/'> March 2017 </option>
	<option value='https://crankandcog.net/2017/02/'> February 2017 </option>
	<option value='https://crankandcog.net/2017/01/'> January 2017 </option>
	<option value='https://crankandcog.net/2016/12/'> December 2016 </option>
	<option value='https://crankandcog.net/2016/11/'> November 2016 </option>
	<option value='https://crankandcog.net/2016/09/'> September 2016 </option>
	<option value='https://crankandcog.net/2016/08/'> August 2016 </option>
	<option value='https://crankandcog.net/2016/07/'> July 2016 </option>
	<option value='https://crankandcog.net/2016/03/'> March 2016 </option>
	<option value='https://crankandcog.net/2016/02/'> February 2016 </option>
	<option value='https://crankandcog.net/2016/01/'> January 2016 </option>
	<option value='https://crankandcog.net/2015/12/'> December 2015 </option>
	<option value='https://crankandcog.net/2015/11/'> November 2015 </option>
	<option value='https://crankandcog.net/2015/10/'> October 2015 </option>
	<option value='https://crankandcog.net/2015/09/'> September 2015 </option>
	<option value='https://crankandcog.net/2015/08/'> August 2015 </option>
	<option value='https://crankandcog.net/2015/07/'> July 2015 </option>
	<option value='https://crankandcog.net/2015/06/'> June 2015 </option>

		</select>
		</aside>		</div><!-- .widget-area -->
	
			<div id="footer-sidebar-three" class="widget-area" role="complementary">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
																	<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="81390069"/>
						<input type="hidden" name="source" value="https://crankandcog.net/2017/04/09/tips-for-wild-camping/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="5ef100d828" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://crankandcog.net" data-blog="https://crankandcog.net" data-lang="en" >Follow Crank and Cog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>		</div><!-- .widget-area -->
	</div><!-- end .footerwidget-wrap -->
	<div id="site-info">

					<div id="sidebar-footer-four" class="widget-area">
				<aside id="moka_sociallinks-3" class="widget widget_moka_sociallinks">		
        <ul class="sociallinks">
			<li><a href="https://twitter.com/crankandcog" class="twitter" title="Twitter">Twitter</a></li>
			<li><a href="https://www.facebook.com/crankandcog/" class="facebook" title="Facebook">Facebook</a></li>
			
			
			
			<li><a href="https://www.instagram.com/crank_and_cog/" class="instagram" title="Instagram">Instagram</a></li>
			
			
			<li><a href="https://www.youtube.com/channel/UCMy9nTaWk_xvU3Zhp1VmcNw" class="youtube" title="YouTube">YouTube</a></li>
			<li><a href="https://vimeo.com/crankandcog" class="vimeo" title="Vimeo">Vimeo</a></li>
			
			
			<li><a href="https://uk.pinterest.com/crankandcog/" class="pinterest" title="Pinterest">Pinterest</a></li>
			
			
			
			
			
			
			
			
			
			
			
			
			
		</ul><!-- end .sociallinks -->

	   </aside><aside id="text-4" class="widget widget_text">			<div class="textwidget">© Crank and Cog 2017. All rights reserved.</div>
		</aside>			</div><!-- .widget-area -->
		
		<ul class="credit" role="contentinfo">
			<li class="wp-credit"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
						</li>
		</ul><!-- end .credit -->

	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->
</div><!-- end #container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c3281d1153df9022fa8afe04961f7f0e">
	</div>
	<div class="grofile-hash-map-4e0613c6b67be4afbd841bf8992d2200">
	</div>
	<div class="grofile-hash-map-c3281d1153df9022fa8afe04961f7f0e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/crankandcog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/crankandcog.wordpress.com\/wp-login.php?action=logout&_wpnonce=9b86dc6fda","homeURL":"https:\/\/crankandcog.net\/","postID":"5525","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="81390069" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://crankandcog.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Crank and Cog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="617db02ea6" /><input type="hidden" name="_wp_http_referer" value="/2017/04/09/tips-for-wild-camping/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/crankandcog.net\/2017\/04\/09\/tips-for-wild-camping\/":5525};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/09/tips-for-wild-camping/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"81390069","siteName":"Crank and Cog","siteURL":"https:\/\/crankandcog.net","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/da725f1e8a6a428d0ce550347af23e16?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/moka","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/crankandcog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcrankandcog.net%2F2017%2F04%2F09%2Ftips-for-wild-camping%2F","themeURL":"https:\/\/wordpress.com\/theme\/moka\/","xhrURL":"https:\/\/crankandcog.net\/wp-admin\/admin-ajax.php","nonce":"8981abcaac","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5ef100d828\" \/>","referer":"https:\/\/crankandcog.net\/2017\/04\/09\/tips-for-wild-camping\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/crankandcog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcrankandcog.wordpress.com%2F2017%2F04%2F09%2Ftips-for-wild-camping%2F","postID":"5525","shortlink":"http:\/\/wp.me\/p5vvh3-1r7","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/crankandcog.net\/5525","statsLink":"https:\/\/wordpress.com\/stats\/post\/5525\/crankandcog.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Moka","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,544 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/crankandcog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcrankandcog.net%2F2017%2F04%2F09%2Ftips-for-wild-camping%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/crankandcog.net\/wp-admin\/admin-ajax.php","nonce":"6ef55a0504","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/crankandcog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcrankandcog.net%2F2017%2F04%2F09%2Ftips-for-wild-camping%2F","blog_id":"81390069","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=81390069&v=wpcom&tz=1&user_id=0&subd=crankandcog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkF0KAjEMhC9kNwoK+iCepXajpvbPpF319nbR1RVkwaeEyXzDELgmZWLIGDJYgRY7MphujZUZjE6+qOTKkYKAozMKXAoWPOnQOuQJs4neV0k9IdvTe5ArJfwH+hIGkIJxpf02MCZ3bzyFiXTd1rvaawavJSPXTcUOmakPe2tTCSZTDH3Ce/tVStKnx1i39Xd8f41m7Pr1C82xCDqwmJM2ZzUIE0yKktXBaWKQk2YKx2FWaOe3i+V6s1rMl6u5fQDwWL9r'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'81390069','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'81390069','v':'wpcom','tz':'1','user_id':'0','post':'5525','subd':'crankandcog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1RkRlZkkwWzkxfmR2NFJqSywrbkFEM0M2Jis/aUF0TnUyUCVJdjJVOXFNaVpxRXklSS1Rb2JLLEwlMjhTS21pSUN1R2dRQnxINVp8JTJfYkFBakZJQ1k5NzdBd2d1d2FjTEYuM1I0ODdBWDl2cE5QJVRbWGJqa3NRfjI9fGJFcFY/WFtCWzh0Lj9UU1ptMXUuOFRRcSwvL2tMOF1fUFF+VmZWUitTa1c9bVQ0NEtCUiVscjA0VXlIN0hbOEZpUGosUngmWWtzdmhRUFJRels3JXhtLE84Y3xdSjZ0Sw=='}]);
_stq.push([ 'clickTrackerInit', '81390069', '5525' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>